<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>



           
          <title>صحبت‌های صریح مطهری درباره آینده اصولگرایی </title>
          <meta http-equiv="content-language" content="" />
          <meta http-equiv="content-script-type" content="text/javascript" />
          <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
          <meta name="publisher" content="iran emrooz (www.iran-emrooz.net)">
          <meta name="copyright" content="(c) iran emrooz (www.iran-emrooz.net)">
          <meta name="author" content="ایران امروز">
          <meta name="description" content="">
          <meta name="lang" content="farsi">
          <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.iran-emrooz.net/index.php/rss/" />
          <link rel="alternate" type="application/atom+xml" title="Atom" href="http://www.iran-emrooz.net/index.php/atom/" />
          <link href="http://www.iran-emrooz.net/imag0/i-e1.ico" rel="shortcut icon"> 
          <link rel='stylesheet' type='text/css' media='all' href='http://www.iran-emrooz.net/index.php?css=home/home_css' />
          <style type='text/css' media='screen'>@import "http://www.iran-emrooz.net/index.php?css=home/home_css";</style>



<style>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</style>
</HEAD>
<body>





<!---------          logo           -------->
<table align="center" border="0" width="900" cellpadding="0" cellspacing="0" bgcolor="#ffffff">
<tr>

<td align="left" width="50%" valign="bottom">


<!----         jalali         -------->
<div dir="rtl" align='left' style="margin: 0px 10px 2px 0px;">

<font color="#333" style="font-size: 8pt" face="Vazir">
<span dir="rtl">&#1583;&#1608;&#1588;&#1606;&#1576;&#1607; &#1777; &#1570;&#1576;&#1575;&#1606; &#1777;&#1779;&#1785;&#1782;</span> -
</font><font color="#333" style="font-size: 8pt" face="Vazir">
Monday 23 October 2017</font><br>
</div>
<!----       jalali-ends      ----->


</td>
<td align="right" width="50%">




<a href="/" target="_self">
<img border="0" src="http://www.iran-emrooz.net/imag0/ie3.gif" alt="بازگشت به صفحه اول"></a>
</td></tr></table>

<!------  underlogo box  ------>

<table width="900" height="40" border="0" align="center" cellpadding="0" cellspacing="0" background="http://www.iran-emrooz.net/imag0/bg71.jpg">
<tr><td>

<div align="center" dir="rtl" style="padding: 3px 0px 4px 0px";>
<font face="Vazir" color="#ffffff" style="font-size: 9pt">

&nbsp;|&nbsp;

<a href="http://www.iran-emrooz.net/index.php/inside/23858/">
<font face="Vazir" color="#ffffff" style="font-size: 9pt">درباره ايران امروز </font></a>
&nbsp;|&nbsp;

<a href="mailto:editor@iran-emrooz.net">
<font face="Vazir" color="#ffffff" style="font-size: 9pt">تماس با ايران امروز </font></A>


&nbsp;|&nbsp;

<a href="http://www.iran-emrooz.net/index.php/inside/25415/">
<font face="Vazir" color="#ffffff" style="font-size: 9pt"> آگهی در ايران امروز </font></a>
&nbsp;|&nbsp;


</font>

<!------------->
<h5><font color="#ffffff">

&nbsp;&nbsp;|&nbsp;&nbsp;
<a href="http://www.iran-emrooz.net/">
<font color="#ffffff"> صفحه اول </font></a> 
&nbsp;&nbsp;|&nbsp;&nbsp;
<a href="http://www.iran-emrooz.net/news/">
<font color="#ffffff"> خبرهای روز </font></a> 
&nbsp;&nbsp;|&nbsp;&nbsp;
<a href="http://www.iran-emrooz.net/politic/">
<font color="#ffffff"> سياست </font></a> 
&nbsp;&nbsp;|&nbsp;&nbsp;
<a href="http://www.iran-emrooz.net/think/">
<font color="#ffffff"> انديشه </font></a> 
&nbsp;&nbsp;|&nbsp;&nbsp;
<a href="http://www.iran-emrooz.net/farhang/">
<font color="#ffffff">فرهنگ و ادبيات </font></a> 

&nbsp;&nbsp;|&nbsp;&nbsp;
<a href="http://www.iran-emrooz.net/social/">
<font color="#ffffff"> جامعه </font></a>

&nbsp;&nbsp;|&nbsp;&nbsp;
<a href="http://www.iran-emrooz.net/sabz/">
<font color="#ffffff">محیط زیست </font></a>
&nbsp;&nbsp;|&nbsp;&nbsp;

<a href="http://iran-emrooz.net/index.php/rss/">
<font color="#ffffff"> RSS </font></a>

&nbsp;&nbsp;|&nbsp;&nbsp;

</font></h5>
</div>

</td></tr></table>


<!------  body box  ------>
<center><div align="center" dir="rtl" class="boxbody">

<table border="0" cellspacing="0" cellpadding="0" width="896">
<tr><td width="120" bgcolor="#f1f1f1" align="right" valign="top">





</td>
<td width="640" bgcolor="#ffffff" valign="top">




<div dir="rtl" class='box' style="padding: 40px 16px 10px 0px;">




<img src="http://www.iran-emrooz.net/image/motahari_ali20174.jpg" border="0" width="640" />

<h1>صحبت‌های صریح مطهری درباره آینده اصولگرایی</h1>
<div dir="rtl" align="justify"><font face="Droid Arabic Naskh" color="#015480" style="font-size: 14pt;">
</font></div>

<hr size="1" style="border: #e6e6e6 1px solid; margin: 6px 0px 4px 0px;">
<div align="left" dir="ltr">
<font face="verdana" color="#cccccc" style="font-size: 8pt">
iran-emrooz.net | Sun, 22.10.2017,  23:31</font></div>
<br>

<h4><p>
خبرگزاری خبرآنلاین</p>

<p>چهار دوره نمایندگی مردم پایتخت، گرد سفیدی بر موهایش پاشیده، زبده‌تر شده و از صندلی‎های صحن به جایگاه هیات رئیسه رفته است.</p>

<p> شاید اقتدار باهنر در اداره جلسات را نداشته باشد اما رودربایستی با نمایندگانی که زمان استفاده از تریبون را رعایت نمی‎کنند یا خارج از موضوع حرف می‎زنند را کنار گذاشته و مدتی است که دستور قطع میکروفن‌شان را می‎دهد.</p>

<p>سخن از اصولگراترین نماینده‎ای است که مواضع اصلاح‎طلبانه دارد و بیش از همه آنها پیگیر آزادی‎های سیاسی مصرح در قانون اساسی است. «علی مطهری»</p>

<p>شخصیت ذووجهین او سبب شده که هم چنین ویژگی‎ای نسبت به نمایندگان اصلاح‎طلب داشته باشد و هم بیش از نمایندگان اصولگرا نگران مسائل فرهنگی و اجتماعی جامعه باشد. می‏‎گوید «خیلی در متن جریانات سیاسی نیستم چه در اصولگراها و چه در اصلاح‎طلب‎ها»؛ اما حرفش را هم اصولگراها می‎خوانند هم اصلاح‎طلب‌ها. برای همین است که یک بار با لیست رایحه خوش خدمت به مجلس هفتم راه می‎یابد و یک‎بار با لیست امید نماینده مجلس دهم می‎شود. سخنرانی‎هایش را همچون برخی مراسم اصلاح‎طلبان ممکن است بر هم بزنند، اما کوتاه نمی‎آید و تا مرز پیگیری آمران و عاملان پیش می‌رود.</p>

<p>اعتراض او به عدم توزیع یکسان تریبون‌های حکومتی میان جریانات سیاسی، پیشنهادش برای حل مساله محصورین، موضعش نسبت به حضور دوباره محمود احمدی‎نژاد در فضای سیاسی کشور و موضع متفاوت شورای نگهبان به او، نگاهش به قالیباف و رئیسی به عنوان دو کاندیدای اصلی اصولگرا در انتخابات گذشته، نسبت اصولگرایان با ولی فقیه، اتحاد میان اصلاح طلبان و اعتدالیون، موضع جمنا نسبت به اصلاح طلبان، پاسخ به خبرسازی علیه آقازادگی پسرش و ..... از جمله مواردی است که مطهری در کافه خبر مطرح کرد.</p>

<p>مشروح این گفت و گوی یک‎ساعته‎ را در ادامه بخوانید:</p>

<p><b>در گزارشی که از پیگیری ماجرای سخنرانی شما در شیراز در مجلس قرائت شد، به اسامی آمران آن اتفاق اشاره‎ای نشده بود در حالی که بر اساس پیگیری‎های شما این انتظار وجود داشت هم آمران معرفی شوند و هم پرونده خودسرها یک بار برای همیشه بسته شود. چرا چنین نشد؟</b></p>

<p>گزارش مربوط به قضیه مشهد بود ولی در هردو ماجرای مشهد و شیراز بحث خودسرها نبود. قضیه مشهد کار دادستان آنجا بود که بدون دلیل و به طور غیرقانونی سالن را پلمپ کرده بود و قضیه شیراز یک کار سازمان‌یافته از سوی یک نهاد نظامی بود. ماجرای شیراز به نتیجه خوبی رسید. دو دادگاه به پیگیری آن اختصاص داده شد. یکی دادگاه مهاجمانی که در صحنه حضور داشته و به من حمله کرده بودند که محاکمه شدند و همگی محکوم شدند. در آخرین جلسه دادگاه، آنها عذرخواهی کرده و قبول کردند که اشتباه کرده‌اند. آنها در اعترافاتشان و بازجویی‌ها گفته بودند که به ما دستور داده شده بود و ما دستور را اجرا کردیم و اسم سه نفر از کسانی را که دستور داده بودند اعلام کردند. البته مجازات این مهاجمان خیلی سبک بود و ما می توانستیم درخواست تجدیدنظر کنیم تا احتمالا مجازات سنگین‎تر شود اما از اینها گذشتیم و گفتیم که از روی نادانی این کار را کرده‌اند. به نظرم مهم آمران این ماجرا بودند که شکایت مجددی از آنها کردیم و اخیراَ محکوم شدند. یعنی بالاخره برای همگی مجازات زندان در نظر گرفتند. به نظرم تا همین مقدار پیگیری ما مثبت و مفید بود و به طور کلی حادثه شیراز باعث تحولی در استان فارس شد و آن فضای بسته و خفقان‌آور باز شد.</p>

<p><b>البته برخی همکارانتان در مجلس که نزدیک به جبهه پایداری هستند معترض بودند که مراسم‌های سخنرانی آنها هم به هم خورده و اگر مجلس در مورد شما اقدام به تهیه گزارش کرده باید در مورد آنها هم رسیدگی شود.</b></p>

<p>اولاً تاکنون جلسه سخنرانی من در جایی به هم نخورده. ماجرای شیراز در فرودگاه اتفاق افتاد و ماجرای مشهد هم مربوط به تصمیم دادستان بود، یعنی هردو قبلاً توسط نهادی تصمیم گرفته شده بود، نه این که افرادی بریزند و جلسه را به هم بزنند. بنابراین مورد من با موارد افراد دیگر متفاوت بوده است. ثانیاً اگر مثلا تیپ‎های تندرو اصولگرا سخنرانی داشته باشند، طرف مقابل معمولا حمله‎ای به مراسم‎ آنان نمی‏‎کند و جلساتشان را برهم نمی‎زند.</p>

<p><b>معمولا سخنرانی‎های آنها ممکن است لغو شود. مثل سخنرانی انتخاباتی آقای رسایی.</b></p>

<p>بله ممکن است از طرف مسئولان محل برگزاری چنین تصمیمی گرفته شده باشد. مثلا دانشگاهی مجوز نداده باشد و نگاه سیاسی اعمال شده باشد. ممکن است یک جاهایی تصمیمات غلطی گرفته باشند ولی اینکه بگوییم افرادی از این طرف جلسه آنها را به هم بزنند، تاکنون نشنیده‎ام یا خیلی کمتر بوده است&nbsp; چون هم روش اینها این گونه نیست و هم آن پشتوانه را ندارند که نگران از برخورد نباشند. طرف مقابل خودش را در یک حاشیه امن می داند و احساس می کند که کسی مزاحمش نمی شود. بنابراین نوع برخوردها با جلسات سخنرانی چهره‌های سیاسی متفاوت است.</p>

<p>در قضیه شیراز از همان فرودگاه می‌خواستند از ورودم به شیراز جلوگیری کنند. ظاهراً هفته قبلش خانم کولایی را مجبور کرده بودند از همان فرودگاه برگردد. در مورد سخنرانی آقای زیباکلام هم اتفاقی شبیه این انجام شده بود اما انعکاسی نداشت. یعنی یک نهاد نظامی تصمیم می‌گرفت چه کسی به دانشگاه بیاید و چه کسی نیاید.&nbsp; ولی در مورد من ماجرا انعکاس داشت و خیلی به ضررشان تمام شد. حتی باعث شد که فضای استان فارس عوض شود و خودکامگی برخی مقامات و نهادهای آنجا خیلی کم شد و به دنبال آن قضیه استاندار هم تغییر کرد. به نظرم حادثه شیراز حادثه خیلی بابرکتی بود و پیگیری‎های قضایی‎اش هم به نتایج خوبی رسید. یعنی هم مباشران و کسانی که مستقیما حمله کردند تنبیه شدند و هم آمران درجه دو. نام آمر اصلی را هم به لحاظ اینکه الان یکی از مقامات رده بالای نظامی است و اخیراً ارتقاء پیدا کرده نخواستیم اعلام شود. ممکن است بگویید که بهتر بود پیگیری ما ادامه پیدا می‌کرد تا به محاکمه فرمانده اصلی هم برسد. اما به نظرم همه فهمیدند که منظور کیست و البته او هم متنبه شده است.</p>

<p><b>پرمخاطب‎ترین تریبون‌های عمومی، صداوسیما، نمازجمعه و مساجد هستند. به نظرتان چقدر این تریبون‌ها بین صاحبان گرایش‌های سیاسی به طور متوازن توزیع شده‌اند تا مواضعشان را اعلام کنند؟</b></p>

<p>البته حساب مساجد جداست و عوامل مختلفی در آن دخالت دارد. ولی به طور کلی توزیع&nbsp; تریبون‌های حکومتی ما درست نیست. نگاهشان به شکلی است که اگر کسی در جایی انتقادی به نظام کرده باشد، باید در لیست سیاه قرار بگیرد و فقط کسانی باید از تریبون‎های عمومی حرف بزنند که هیچ انتقادی نداشته و صرفا از نظام تعریف و تمجید کرده باشند. انتقاد از دولت‎ها بحث دیگری است. اگر دولت هم‎راستای خودشان باشد، شاید انتقاد از دولت را هم نپذیرند ولی اگر دولت نقطه مقابلشان باشد، قضیه فرق می‎کند. به نظرم اصل این نگاه غلط است و باید عوض شود چه در تریبون های نماز جمعه و چه در صداوسیما.</p>

<p>نماز جمعه‌های ما نباید شبیه نمازجمعه‌های دوره بنی امیه و بنی عباس باشد که دستور و متنی را می‌دادند و همه باید همان را می‌گفتند! نمازجمعه شیعه نباید به این صورت باشد. امام جمعه‌ها باید نظرات خودشان را بدهند، البته طبعا مصالح نظام را هم باید رعایت کنند. اگر سخنان امام جمعه حالت طبیعی داشته باشد و امام جمعه نظرات خودش و مردم را بگوید، خیلی مؤثرتر است تا اینکه مردم احساس کنند دستوری از بالا می‌آید و ائمه جمعه حرف‌های کلیشه‌ای شبیه به هم می‎زنند. در حال حاضر روشن است که همه از یک مرکز دستور می‌گیرند ‎که این هفته باید علیه فلان شخص صحبت شود یا راجع به فلان موضوع. این امر استقلال ائمه جمعه را از بین می‌برد. البته ائمه جمعه‌ای هم داریم که حرف‎های خودشان را می‌زنند و مستقل هستند ولی تعدادشان کم است.</p>

<p><b>بازنشسته کردن برخی از این نیروهای مستقل از یک طرف و انتشار مواضع سیاسی یک طیف خاص از این تریبون از طرف دیگر، چقدر روی ارتباط مردم با ائمه جمعه و اصل حضورشان در چنین جمع های مذهبی تاثیر می‎گذارد؟</b></p>

<p>طبیعی است وقتی شما افراد متفکر و باکیفیت را کنار می‌گذارید، در ریزش مخاطبان هم تاثیر می‌گذارد. شخصیت ائمه جمعه و صحبت‎هایی که بیان می‌شود باید به شکلی باشد که اقشار مختلف مردم مایل به شرکت در این مجامع باشند نه اینکه فقط یک قشر خاصی شرکت کنند و بقیه خیلی تمایلی به شرکت نداشته باشند. به نظرم این قابل اصلاح است و باید روش‎شان را تغییر دهند. هیچ اشکالی ندارد که در نمازجمعه انتقادی هم به دستگاه‌های زیرمجموعه رهبری شود. در این صورت مردم یک حالت طبیعی احساس می کنند. باید از حالت مصنوعی خارج شویم. در صورت ادامه این روند اعتماد مردم کم می شود. چون احساس می کنند که حرف دلشان گفته نمی‌شود و طبیعی است که کم کم فاصله بین مردم و نظام ایجاد می شود.</p>

<p><b>به نظرتان تریبون‎های نماز جمعه از دهه 60 که مثلا در پایتخت در اختیار چهره‌هایی چون مرحوم طالقانی و مرحوم هاشمی رفسنجانی بود، تا دهه کنونی، چه تفاوت‎هایی یافته است؟</b></p>

<p>در مجموع سطح خطبه‌ها پایین آمده و مسائل فکری و اعتقادی و نیازهای روز جامعه کمتر مطرح می‌شود. دافعه خطبه‌ها بیشتر از جاذبه آنهاست و اصولاً دستوری بودن خطبه‌ها به این پایگاه مهم اجتماعی سیاسی اسلام ضربه زده است. باید از علمای بزرگ و مستقلی که زینتی برای این منصب هستند استفاده شود نه کسانی که این منصب زینتی برای آنهاست.</p>

<p><b>گاهی با یک پارادوکس رو به رو هستیم. مثلا اینکه برخی از چهره‎ها علی‎رغم اینکه پرونده‎های متعدد تخلف علیه‌شان وجود دارد همچنان فرصت استفاده از تریبون‎ها را دارد ولی برخی دیگر با اینکه سابقه محکومیت ندارد، با ممنوعیت‎هایی در همین زمینه روبروست. چطور می شود این پارادوکس را برای مردم توضیح داد؟</b></p>

<p>آنچه که مردم را خیلی ناراحت و بدبین می‌کند، همین تبعیض است. ولی اگر یک سختی‎هایی برای همه باشد، مردم تحمل می‌کنند. مثلا در مورد مسائل معیشتی اگر مردم احساس کنند چنانچه محرومیتی هست برای همه هست، خیلی راحت این را تحمل می کنند ولی اگر احساس کردند که تبعیض وجود دارد و عده ای برخوردارند و عده‌ای محروم، اینجاست که تحمل نمی کنند.</p>

<p>در مسائل قضایی و حقوق اجتماعی افراد جامعه هم همین طور است. اگر احساس کنند که تبعیضی وجود دارد، مثلا در مورد برخورد متفاوت با آقایان خاتمی و احمدی‌نژاد، نمی‌توانند این را بپذیرند. این موضوع به عملکرد قوه قضائیه برمی‎گردد. اگر قضات به دنبال این بروند که حق این آدم چیست و حکم واقعی و عادلانه صادر کنند، مردم به آنان اعتماد بیشتری می‎یابند. نه اینکه نگاه کنند که نظر مقامات عالی در مورد فلانی چیست و همان را اجرا کنند. این روش منشأ تبعیض می‌شود.</p>

<p><b>البته قوه قضائیه برخی تصمیمات را به شورای عالی امنیت ملی منتسب می‌کند که مصوبه آن شورا بوده است.</b></p>

<p>این خلاف قانون اساسی است و ما اصلا چنین چیزی نداریم. اینکه یک موضوع قضایی را به شورای عالی امنیت ملی محول کنید که آنها تصمیم بگیرند و مجازات کنند، کاملا خلاف قانون اساسی است. اصلا شورای عالی امنیت ملی کارش این نیست که برای افراد مجازات تعیین کند و بگوید که کسی باید حصر خانگی شود. البته در یک شرایط اضطراری در حالی که جامعه در حال آشوب است، در کشورهای دیگر هم این اتفاق می‌افتد و ممکن است که رهبران را برای یک مدتی محدود کنند که از اطرافیانشان دور باشند تا این شورش را کنترل کنند ولی وقتی کنترل شد دیگر شورای عالی امنیت ملی وظیفه‌ای ندارد و بقیه کار با قوه قضائیه است.</p>

<p>اگر بناست حصر ادامه پیدا کند، قوه قضائیه باید نظر دهد و اگر باید مجازات سنگین‌تری هم باشد قوه قضائیه باید تصمیم بگیرد. تصمیمش هم باید بعد از طی روال قانونی اعم از تفهیم اتهام و صدور کیفر خواست و برگزاری دادگاه صالح علنی با حضور وکیل آنها و استماع دفاعیات آنها باشد. همچنین متهم حق درخواست تجدیدنظر داشته باشد و خلاصه باید مراحل قانونی خود را طی کند. علاوه بر این باید پرونده دو طرف ماجرا به طور همزمان رسیدگی شود. در این صورت جامعه نتیجه چنین دادگاهی را می‌پذیرد ولی اگر بدون طی این مسیر، بگوییم که اینها خائن بوده‌اند پس بنابراین باید از حقوق اجتماعی‌شان محروم شده و در حصر باشند و هر وقت دوست داشتیم بیرونشان می‌آوریم، اصلا قابل قبول نیست. یعنی در هیچ جای دنیا چنین چیزی قابل قبول نیست.</p>

<p><b>پیشنهاد شما برای حل این قضیه چیست؟ بالاخره پرونده مسائل سال ۸۸ باید چه طوری تمام شود؟</b></p>

<p>به نظرم قوه قضائیه باید سال‎ها قبل این کار را می‌کرد. باید متهمان دو طرف را می‌خواست و دادگاه علنی تشکیل می‌داد و پرونده را می‌بستند ولی تاکنون کوتاهی شده و خلاف قانون اساسی عمل شده است. اصلا چیزی به نام حصر خانگی نداریم که بدون حکم قضایی کسی را مجازات کنند. این کار خلاف قانون اساسی و غیر قابل دفاع است. به هر حال ماجرا باید به نحوی حل شود. به نظر من محصوران در طولانی کردن اعتراضات و استفاده دشمن دچار خطا شدند. همین هفت سال حصرِ بدتر از حبس را می‌توان به عنوان مجازات درنظر گرفت و مسئله را تمام کرد.</p>

<p>قانون اساسی خوبی داریم ولی دائما آن را دور می‌زنیم. درواقع همه حرفهای خوب را در قانون اساسی آورده‌ایم ولی نهادهایی مثل شورای عالی امنیت ملی، شورای عالی انقلاب فرهنگی، دادگاه ویژه روحانیت و ... درست کرده‌ایم تا قانون اساسی و مجلس را دور بزنیم و کارهایی را که دوست داریم انجام دهیم. این قابل قبول نیست و باید درست شود. البته شورای عالی امنیت ملی در قانون اساسی وجود دارد ولی مسائل غیرمربوط را به آن ارجاع می‌دهیم. اینها اشکالاتی است که در نظام ما وجود دارد و دستگاه‌ها کار خودشان را درست انجام نمی‌دهند و در وظایف یکدیگر دخالت می‌کنند.</p>

<p><b>بخشی از صحبت‎های شما به احضار طرفین مسائل ۸۸ اشاره داشت. اما آقای احمدی‎نژاد با اینکه بر اساس برخی گزارشات مصوب مجلس و دیوان محاسبات متخلف شناخته شده‎اند، حتی در مورد همین پرونده‎ها هم به دادگاه نرفته است.</b></p>

<p>همان طور که گفتم این ایراد به قوه قضائیه وارد است که در مواردی استقلال کافی ندارد و این مشکل هست. مثلا وقتی می‌خواهند یکی از نزدیکان آقای احمدی نژاد را بازداشت کنند، به دنبال ایجاد تعادل می‎روند و همزمان فرد دیگری از طرف مقابل را هم بازداشت می‌کنند! برای همین، مردم احساس می‌کنند که این کارها خیلی واقعی نیست و نوعی بده بستان است، نه اجرای حق و عدالت.</p>

<p><b>برخی معتقدند آقای احمدی‎نژاد درحال برنامه ریزی برای انتخابات آتی مجلس است. چقدر حضور دوباره ایشان را در فضای سیاسی و مدیریتی کشور جدی می‎دانید؟</b></p>

<p>بستگی به نظر آقای جنتی و شورای نگهبان&nbsp; دارد که بخواهد ایشان را رد یا تایید صلاحیت کند. اگر تایید کنند که ایشان می آید.</p>

<p><b>به نظرتان آقای احمدی‎نژاد همچنان محبوبیت لازم را دارد و چهره رای آوری است؟</b></p>

<p>اگر از گرمسار کاندیدا شوند رأی می‌آورند ولی اگر از تهران کاندیدا شوند معلوم نیست رأی بیاورند.</p>

<p><b>این&nbsp; پارادوکس نیست که کسی که عضو مجمع تشخیص مصلحت نظام و منصوب رهبری باشد، چه آقای هاشمی باشد چه آقای احمدی‌نژاد و&nbsp; از طرف شورای نگهبان رد صلاحیت می‌شود؟</b></p>

<p>این می‌تواند به معنی نظرات مختلف در درون نظام باشد. شورای نگهبان ایشان را برای ریاست جمهوری صالح نمی‌داند ولی رهبری ایشان را برای مجمع صالح می‌دانند. مثلا می‌گویند به خاطر تجربیاتی که در دوره ریاست جمهوری داشته از نظرات ایشان استفاده شود. بدون اینکه اتهاماتی که در مورد ایشان است، مورد توجه باشد. ممکن است مقداری سؤال برانگیز باشد ولی به نظرم فعلا مشکلی نیست. ممکن است نظر رهبری یک چیز باشد و نظر شورای نگهبان چیز دیگر. نباید بگوییم که لزوما باید برهم منطبق باشند. رهبری از قدیم یک علاقه خاصی به آقای احمدی‌نژاد داشتند و ظاهراً همچنان این علاقه باقی مانده است.&nbsp; محبت و علاقه را کاری نمی‌توان کرد و یک امر درونی است. همان طور که علاقه ایشان به آقای حسین شریعتمداری باعث شده است که کیهان سبک ویژه خود را ادامه بدهد.</p>

<p><b>گریزی به بحث انتخابات بزنیم. در این دوره به غیر از آقای احمدی‎نژاد که رد صلاحیت شد، آقایان رئیسی و قالیباف و میرسلیم به عنوان نامزدهای اصولگرایان هم که تأیید شده بودند، نتوانستند رأی لازم را کسب کنند. سرنوشت آتی این افراد را چگونه می‎بینید؟</b></p>

<p>من معتقدم که مدیران خودمان را نباید حذف کنیم. اگر کسی دو، سه تا نقطه منفی هم دارد یک طوری نباشد که او را تحقیر کنیم و اساساً از گردونه نظام خارج کنیم. بالاخره نقاط مثبت افراد را هم باید در نظر بگیریم و آنجایی که باید، از او تقدیر کنیم و حالت گروه گرایی و تعصب جناحی در کار نباشد.</p>

<p>آقای قالیباف مدیر قوی‎ای بوده و هست، ممکن است تخلفاتی هم داشته باشد. مثلا خود من نسبت به مسئله بلندمرتبه سازی در تهران بارها به او انتقاد کردم. چون بسیاری از مشکلاتی که امروز در تهران هست مخصوصا مسئله ترافیک، ناشی از همین نوع ساخت و ساز در تهران است. اگر ایشان چند تا نقطه ضعف داشته، چند تا نقطه قوت هم داشته و برای تهران زحمت کشیده و کارهای مثبتی انجام داده. برای همین من در جلسة تقدیر از ایشان شرکت کردم.</p>

<p>آقای رئیسی را هم برای ریاست جمهوری چندان مناسب نمی‌دیدم. ضمن اینکه نظر من به تبع نظر شهید مطهری این است که روحانیون تا آنجا که ممکن است پست‌های اجرایی دولتی را اشغال نکنند مگر اضطراراً، یعنی در جایی که شخص غیر روحانی صالح برای آن وجود نداشته باشد.</p>

<p>حضور انتخاباتی آقای حسن روحانی تقریبا چنین شرایطی داشت. یعنی در سال 92 یا 96 کشور در شرایطی بود که مساوی یا بهتر از ایشان کسی نبود. ولی به طور کلی اگر رئیس جمهور غیرروحانی باشد، بهتر است تا روحانیون بیشتر به کار اصلی خودشان بپردازند. آقای رئیسی همین کاری که الان انجام می‌دهد کار بزرگی است و مطابق اطلاعات من در کارش موفق بوده است.</p>

<p><b>به نظرتان آقای قالیباف ظرفیت اینکه دور بعد نامزد انتخابات ریاست جمهوری شوند و رای بیاورند را دارند؟</b></p>

<p>الان زود است که در این‎باره اظهارنظر کنیم. این بستگی به شرایط آن روز و نظر مردم دارد.</p>

<p>پس از انتخابات این دوره، ضرورت حفظ 16 میلیون رای آقای رئیسی به عنوان پشتوانه آرای اصولگراها مطرح شد. حتی این تصور ایجاد شده بود که آقای رئیسی لیدری جریان اصولگرا را عهده دار شود. نظر شما چیست؟</p>

<p>من خیلی در متن جریانات سیاسی نیستم چه در اصولگراها و چه در اصلاح طلب‌ها. لذا این را باید از خود اصولگراها که در متن قضایا هستند بپرسید. اگر جریان اصوگرایی به طور کلی یک اصلاحاتی در خودش انجام ندهد، هر کسی که می‌خواهد رهبر و راس آنها باشد راه به جایی نمی‌برند. تا زمانی که آنها در بعضی مسائل حالت دگم و بسته‌ای دارند نمی‌توانند یک پایگاه اجتماعی قابل توجه پیدا کنند.</p>

<p>اصولگرایان اگر دولتی در راستای گرایش آنها باشد، از او انتقاد نمی‌کنند و کارهایش را توجیه می‌کنند ولی اگر در نقطه مقابلشان باشد، با بدترین روشها به او حمله می کنند و از هر وسیله‌ای برای رسیدن به هدفشان استفاده می‌کنند. ضمن اینکه در مورد دستگاه‌های نهادهای زیرمجموعه رهبری به هیچ وجه انتقاد نمی‌کنند و اصلا این را جایز نمی دانند. یعنی فکر می‌کنند که اگر یک انتقادی از دستگاه های زیرمجموعه ایشان داشته باشند، یا حتی از خود ایشان، خلاف اصل ولایت فقیه است. در صورتی که این طور نیست و هرجا انتقادی دیدیم و نظر مخالفی داشتیم باید بتوانیم بیان کنیم، همان طور که مقام رهبری بر آزاد بودن اظهارنظر مخالف نظر ایشان تأکید کرده‌اند. همین حالت دُگم بودن و بسته بودن اینها نسبت به اصل ولایت فقیه و زیرمجموعه ولی فقیه باعث شده که گروه زیادی از مردم از اینها گریزان باشند. یعنی احساس می‌کنند که اینها یک آدم‌های کلیشه‎ای هستند که از یک طرف فقط باید از یک بخشی از نظام تعریف و تمجید کنند و از طرف دیگر اگر دولتی هم‎راستای آنها نبود با بدترین روشها به او حمله کنند.</p>

<p>چنین رویکردی برای مردم مقبول نیست. بیشتر یک حالت مصنوعی دارد. مردم کسانی را دوست دارند که دنبال حق، حقیقت و عدالت باشند و حرف دل آنها را بزنند و واقعیت را بگویند در هر جا که باشد، از زیرمجموعه رهبری گرفته تا دولت‎ها؛ لذا تا اصولگرایان اصلاحی در کار خودشان انجام ندهند، همین مشکلات را خواهند داشت و در انتخابات‌ها باز هم شکست می خورند.</p>

<p><b>پیشنهادات اصلاحی و یا تغییر ساختاری میان اصولگرایان زیاد مطرح می‎شود. نمونه‎هایی مثل سخنان شما یا پیشنهاد نو اصولگرایی آقای قالیباف و تغییر شاکله جمنا و دموکراتیک شدن آن. به نظرتان این پیشنهادات چقدر مورد استقبال اصولگرایان قرار گرفته است؟</b></p>

<p>اینها تا برداشت‎های خودشان را از بعضی اصول تغییر ندهند، هیچ پیشرفتی نخواهند داشت. مثلا باید برداشت خودشان را از اصل ولایت فقیه اصلاح کرده و برداشت درستی داشته باشند. همین طور برداشت غلط از مسئله آزادی بیان یا برداشت غلط از موضوع حفظ نظام که فکر می‌کنند برای حفظ نظام هر کاری می‌توانیم بکنیم و دست به هر کار خلافی می‌توانیم بزنیم، دروغ می‌توانیم بگوییم و از هر وسیله‌ای می‌توانیم استفاده کنیم. این موارد دست و بال اینها را بسته و اینها را تبدیل به یک گروه جامد کرده است. درحالی که باید این روش را تغییر دهند و لازمه آن این است که بیایند و بحث کنند، یعنی باید یک مقدار بحثهای نظری و تئوری بین خودشان داشته باشند.</p>

<p>آنها باید جلساتی بگذارند و بگویند که اصلا برداشت‎شان از ولایت فقیه چیست؟ آیا می‌شود در جایی که نظر مخالف با ولی فقیه داریم، نظر خودمان را اعلام کنیم یا نه؟ خود رهبری می‌گوید هر کسی نظر مخالف دارد می‌تواند اعلام کند. ولی اینها کاسه‌های داغ‌تر از آش هستند و هیچ‌وقت این کار را نمی کنند. همین طور از دستگاه‌های زیرمجموعه رهبری آیا می‌توان انتقاد کرد و ایراد گرفت، می‌شود تحقیق و تفحص کرد؟ اصولگرایان باید در مورد این مسائل بنشینند و بحث کنند. آیا تا به حال شده که اصولگرایان نسبت به بعضی نهادهای امنیتی انتقاد کنند که چرا برخی کارها را می‌کنند؟ چرا کسی را که دوتابعیتی است در بدو ورود به ایران بازداشت می‌کنند درحالی که می‌دانند چیز خاصی نیست ولی عنوان جاسوسی برایش درست می‌کنند تا بعد یک جایی امتیاز بگیرند. مثل داستان اخیر آقای امیر حکمتی که دوتابعیتی بود و ظاهرا سال 93 وارد ایران و بازداشت می‌شود و محاکمه‌اش می‌کنند؛ در ابتدا به اعدام و بعد از مدتی به 10 سال زندان محکوم می‎شود و بعد از امضای برجام در مقابل پولهایی که از آمریکا گرفتیم او و چند نفر دیگر را آزاد کردند. بعد ایشان به آمریکا رفت و از ایران شکایت کرد که مرا 80 روز در انفرادی نگه داشتند و تحت فشار روحی و جسمی قرار گرفتم. در نتیجه ایران به پرداخت 65 میلیون دلار محکوم و جریمه شد. یعنی این مبلغ را از اموال ما برداشت می‌کنند و به شاکی می‌دهند. خب، اگر واقعا ایشان جاسوس و محکوم به اعدام یا 10 سال زندان بوده و این داستان واقعی است؛ خب باید احکام صادره درباره او اجرا شود، چرا در عوض این کار، معامله می‌کنند؟ اگر اتهامات او دروغ است، چرا این کارها را انجام می دهند و گروگان‌گیری می‌کنند و باعث می‌شوند چنین هزینه گزافی به بیت‌المال تحمیل شود.</p>

<p>اینها روشهای غلطی است که اسلامی هم نیست. سیره پیغمبر و حضرت امیر هم چنین چیزی نبوده که از هر وسیله‌ای برای پیشبرد اهدافمان استفاده کنیم. آیا تاکنون شده که یکی از اصولگرایان از این کارها انتقاد کند؟! اینها می‌گویند هر کاری در نظام انجام می‌شود، درست است. هر کاری در دستگاه‌های ذیل ولایت فقیه انجام می‌شود، همه درست است و همان کاری است که باید می شده و هر کاری هم که انجام نمی شود همان کاری است که نباید می‌شده! و فقط به دولتی که در جهت آنها نباشد حمله می‌کنند والا کاری به بقیه مسائل ندارند. هر مقدار حقوق مردم پایمال شود، مهم نیست. اینها روش‎شان این است و می گویند ما اصولگراییم درحالی که برخی از آنها صداقت ندارند و اصولگرا نیستند. چون اصولگرا در همه جا باید پایبند اصول باشد.</p>

<p><b>گفتید در جریان تصمیمات داخلی جریانات سیاسی نیستید. اما حتما درباره احتمال نقض ائتلاف بین اصلاح طلبان و اعتدالیون شنیده‎اید. به نظرتان اگر این ائتلاف ادامه پیدا نکند، چه آسیب‎هایی ممکن است متوجه جریان اصلاح طلب شود؟</b></p>

<p>به عملکردشان در این دو سال و نیم باقیمانده تا انتخابات سال 98 بستگی دارد که چه مقدار با صداقت عمل کنند و دنبال حق و عدالت باشند و چه مقدار دنبال گرفتن پست و مقام باشند. به نظرم اتحاد معتدل‌ها اعم از اصولگرا و اصلاح طلب، پدیده مبارکی است و باید ادامه داشته باشد و نباید بین اصول‌گرا و اصلاح‌طلب دیوار بکشیم.</p>

<p>تعبیر اتحاد بین اصلاح طلب و اعتدالیون را قبول ندارم بلکه باید بگوییم ائتلاف معتدل‌ها اعم از اصولگرا و اصلاح طلب. این باید برقرار باشد و ادامه پیدا کند که به نظرم قابل ادامه هم هست. یعنی ملاک اعتدال است نه اصول‌گرا بودن یا اصلاح‌طلب بودن. بالاخره فطرت انسانها این را می‌پذیرد و همان طور که گفتم بستگی به رفتار ما طی سالهای آینده دارد.</p>

<p><b>شما می‌گویید نباید میان این دو جریان دیوار کشید اما مجموع نیروهای اصولگرا و اصلاح طلب طیف خیلی بزرگی را ایجاد می‌کند که نظرات از صفر تا صد و متفاوت است و تضاد ایجاد می‌شود. مثلا در مورد حقوق شهروندی و مسائل اجتماعی که مطرح می‌شود یک طیف کاملا موافق حقوق شهروندی و یک طیف قائل به مقایسه می‌شوند.</b></p>

<p>اصلا فرق اصولگراها و اصلاح طلب‎ها در این است که اصولگراها به حقوق شهروندی و آزادی بیان و حقوق بشر خیلی اهمیت نمی‌دهند. ولی در بین خود اصولگراها، معتدل‎هایشان، آدم‌هایی هستند که به این امور تا حد قابل قبولی اهمیت می‌دهند. اما همه شان اینطور نیستند.</p>

<p>از آن طرف اصلاح طلب‌ها هم تفاوتشان با اصولگراها در این است که توجه‌شان بیشتر به بحث‎هایی نظیر حقوق شهروندی، آزادی بیان، حقوق بشر و دموکراسی است و توجه لازم را به احکام اسلامی ندارند و یک جاهایی قائل به تساهل و تسامح هستند. باز در بین اصلاح‎طلب‌ها هم افرادی داریم که به این شدت اینطور نیستند. یعنی باز اینها هم نسبت به مسائلی مثل حجاب حساس هستند. این است که معتدل‌های دو گروه می‌توانند به هم نزدیک باشند و یک نوع اتحادی را ایجاد کنند. همان طور که در انتخابات ۹۲ و ۹۶ تقریبا همین اتفاق افتاد.</p>

<p><b>یعنی به نظر شما اصلاح‌طلبان و اصولگرایان باید مانیفستی داشته باشند که براساس آن حرکت کنند؟</b></p>

<p>بله، اگر این محقق بشود که خیلی خوب است. امیدوارم که چنین اتفاقی بیفتد و حزبی تشکیل شود که در برگیرنده همه اینها شود و بر اساس مرامنامه و اساسنامه‌اش معتدل‌های هر دو گروه را جذب کند و تندروهای دو طرف را دفع کند. به نظرم این ایده می‌تواند موفق باشد و یک تحولی در فضای سیاسی کشور ایجاد کند. در واقع یک گروه اصول‌گرای اصلاح‌طلب تشکیل خواهد شد. اساسا این دو از هم تفکیک ناپذیرند چون یکی از اصول اصول‌گرایی اصلاح‌طلبی است و هر اصلاح‌طلبی هم اصلاح خود را در چارچوب اصولی انجام می‌دهد.</p>

<p><b>چقدر شورای عالی سیاستگذاری اصلاح طلبان یا جمنا توانستند این تئوری را در طیف خودشان عملی کنند؟</b></p>

<p>اینها نمی‌توانند چون اصلا قائل به اتحاد اصلاح طلب و اصولگرا نیستند. جمنا اصلاح طلب‌ها را قبول ندارد و حتی ممکن است برخی از آنان را منحرف و ضد ولایت بدانند. اصلاح طلبان هم آنها را قبول ندارند یعنی قائل به اتحاد با اصولگراها نیستند. ولی روش درست این است که معتدل‌های اینها با هم متحد شوند و محور، اعتدال باشد نه اصولگرایی یا اصلاح طلبی. افرادی که هم اصولگرا هستند و هم اصلاح طلب و هم معتدل، دور هم جمع شوند. اتفاقی که به صورت نانوشته در سالهای 92 و 96 افتاد، به نظرم قابل ادامه است.</p>

<p><b>برخی محدودیت‌ها برای اصلاح طلب‌ها منجر به ورود چهره‎های جدید در لیست انتخاباتی مجلس آنها شد که بعضا پس از ورود به مجلس اعتقادی به این جریان نداشتند. آدم‎هایی که هویت مشخصی ندارند چقدر می توانند اهداف یک جریان را پیش ببرند؟</b></p>

<p>اینکه برخی با یک لیستی وارد مجلس می‌شوند و بعد ممکن است که تا حدودی تغییر روش دهند، ناشی از این است که از آینده خودشان ممکن است هراس داشته باشند. مثلا فکر می‌کنند اگر همچنان در فراکسیون امید بمانند ممکن است برای دوره‌های بعدی مجلس رد صلاحیت شوند. یعنی عقیده‌اش عوض نشده و همان آدم است و واقعا هم همان افکار را دارد ولی با خودش محاسبه می‌کند که اگر در این موقعیت باشد، فردا ممکن است همین را بهانه کرده و او را رد کنند، لذا مثلا به فراکسیون مستقلان می‌روند ولی دلش نزد فراکسیون امید است. این، کار درستی نیست و من آن را نمی‌پسندم و اخلاقی نمی‌دانم که کسی در یک لیستی باشد و بعد رها کند و برود.</p>

<p>مثلا خود من در لیست امید بودم. آنها خودشان اسم مرا گذاشتند و من هیچ درخواستی نکردم. اصلا من اصلاح طلب اصطلاحی نیستم و همه می‌دانند. بعد که وارد مجلس شدیم، من می‌توانستم بیرون بیایم و فراکسیون مجزایی تشکیل دهم. مراجعات زیادی هم در این باره به من شد ولی معتقد بودم که اخلاقا این کار خوب نیست. حالا که در این فهرست بودم نباید به محض ورود به مجلس از آن جدا شوم، لذا تصمیم گرفتم که همان جا بمانم. ولی برخی افراد بودند که اسم شان را به زور در لیست قرار دادند یعنی با فشارهای مختلف از جاهای مختلف اسم شان را در لیست امید قرار دادند و رای آوردند. اما به محض ورود به مجلس جدا شدند، که این کار به نظرم اخلاقی نبود.</p>

<p><b>از طرفی در این فضا یک سری از چهره‌های جدید به عرصه معرفی می‎شوند که بعضا آقازاده هستند و این هم اختلاف برانگیز است. مشخصا مدتی پیش سه تا از نمایندگان مجلس به این مسئله اعتراض داشتند. این مسئله چه عواقبی می‌تواند داشته باشد؟</b></p>

<p>در مورد آقازاده‌ها باید بگویم که این دیگر به نظر مردم بستگی دارد. اگر مردم به یک کسی رای می‌دهند و می دانند که فرزند فلان مقام است، نشان می‌دهد که مقبول مردم است و ما نمی‌توانیم بگوییم که چون فرزند شخصیتی بوده پس نباید به عرصه سیاسی کشور بیاید. ضمن اینکه فقط در تهران مردم به لیست رای می‌دهند و در شهرستان‌ها مردم افراد را می‌شناسند و خیلی به لیست کاری ندارند.</p>

<p><b>چندی پیش آقای بهمنی مهمان ما بودند و گفتند که آنقدر به من فشار آمده که اصلا پسرم می‌خواهد فامیلی خودش را عوض کند یا مثلا آقای لاهوتی گفته بودند که اگر یک نفر مسئول شود آیا فرزندانش حق ندارند حتی کارمند شوند؟! واکنش‌ها مختلف است. یا از آن طرف آقای وکیلی می گوید که اصلا مخالف ورود فرزندش به وزارت نفت بوده است. آیا به خود شما انتقادی نکردند؟ چون در فضای مجازی در مورد پسر شما هم مسائلی مطرح شده بود.</b></p>

<p>البته شما خبرنگاران هم به این مسئله دامن می‌زنید و دنبال این گونه مسائل جنجالی هستید. درباره پسر من طوری گفتند که ایشان پست گرفته که گویی از شهردار جدید پست گرفته است! در حالی که این موضوع مربوط به دو سال پیش بود که او در شهرداری مشغول شده ضمن اینکه سابقه کار مناسب هم داشته و قبلا در وزارت راه بوده است، تحصیلاتش هم فوق لیسانس شهرسازی است. مدتی هم در شهرداری مشاور بوده و حدود دو سال پیش معاون عمرانی منطقه ۱۷ تهران شد که منطقه محرومی است و کار در آنجا سخت است.</p>

<p>من هیچ دخالتی نداشتم. اگر کسی اعتراض دارد به من ربطی ندارد. باید از مسئولان قبلی بپرسند که آیا در آن زمان فرد بهتری بوده و اگر بوده چرا ایشان را گذاشته‌اند؟ من تلاشی نکردم که او در چنین جایی قرار بگیرد.</p>

<p><b>راجع به نایب رئیسی مجلس مقایسه‌ای در فضای رسانه‌ای بین شما و آقای پزشکیان از یک طرف با آقایان باهنر و ابوترابی از طرف دیگر می‌شود. می‌گویند که آقای ابوترابی یک قدرت معنوی داشت و می‌توانست نمایندگان را با خودش همراه کند. آقای باهنر هم که به «لابی‌من» بودن معروف بودند. آقای مطهری و&nbsp; آقای پزشکیان چه نسبتی با پیشینیان خودشان در این جایگاه دارند؟ مشخصا در انتخابات هیات رئیسه چقدر توانستید از قدرت لابی خود استفاده کنید؟</b></p>

<p>البته ضرورت ندارد که بین نواب رئیس فعلی و قبلی نسبتی وجود داشته باشد. هرکسی تیپ خودش و شخصیت خاص خودش را دارد؛ آقای پزشکیان به شکلی و من هم به شکلی. قبل از ما هم آقایان ابوترابی و باهنر تیپ خودشان بودند.</p>

<p>من خیلی بلد نیستم که لابی کنم. هرچند در انتخابات هیات رئیسه در ابتدای مجلس دهم در این حد که برگه‌ای حاوی کارنامه خودم را توزیع کنم انجام دادم. البته نمایندگان شناخت قبلی از ما داشتند. اما در ابتدای سال دوم طبعا نمایندگان شناخت بیشتری پیدا کرده بودند. رأی من 30 تا اضافه شد و آقای پزشکیان هم 21 رأی اضافه‌تر از دور قبل آوردند. اما هر دو ما تلاش ویژه‌ای واقعا نکردیم.</p>

<p><b>نسبت‌تان با فراکسیون ولایی و بخشی از جبهه پایداری که همچنان در مجلس است، چگونه است؟</b></p>

<p>رابطه‎ام با اینها خوب است. اینها در اصل ما را جزو خودشان می دانند. یعنی باز هم ما را اصولگرا می‌دانند و از اکثر مواضع فرهنگی ما حمایت می‌کنند. فراکسیون مستقل ها هم همین طور، من را از خودشان می‌دانند. در ابتدا هم می‌گفتند که شما بیا این فراکسیون را تشکیل بده که من گفتم این کار فعلاً اخلاقی نیست. لذا رابطه من با هر سه فراکسیون خوب است و اصلا من خودم را فراجناحی می دانم که در هیچ قالب خاصی جا نمی گیرم.</p>

<p><b>نظر شما راجع به اظهارات اخیر آقای ترامپ چیست؟</b></p>

<p>به نظر من عملا آثار زیادی ندارد. حرفهای او نشانه ضعف او بود. آمریکا از قدرت و نفوذ ایران در خاورمیانه به شدت نگران است و می‌خواهد به شکلی جلوی آن را بگیرد. از طرفی می‌خواهد با فشار آوردن به ایران کاری کند که ایران اولین خارج‌شونده از برجام باشد تا آنها هم خارج شوند. همچنین ترامپ با این حرفهایش می‌خواهد نشان دهد که من بر سر تعهداتم در تبلیغات انتخابات ریاست جمهوری هستم. همان‌طور که قول لغو طرح بهداشت عمومی اوباما را داده بود و آن را به کنگره فرستاد، تعیین تکلیف برجام را هم به عهده کنگره گذاشته است که بعید است به نقطه تعیین‌کننده‌ای برسد.</p>

<p>این موضوع آمریکا نشانه قدرت ایران و مفید بودن برجام برای ایران است. ایران کاری کرد که برای اولین بار در یک مسئله مهم جهانی بین اروپا و آمریکا اختلاف افتاد در حالی که تا چند سال پیش آنها به راحتی اجماع به اصطلاح جهانی ایجاد می‌کردند. به هرحال چندان جای نگرانی نیست و باید منتظر رفتار کنگره در 60 روز آینده و میزان ثبات قدم اروپا باشیم.</p>

<p><b>نظر شما راجع به تغییر نظام ریاستی به پارلمانی چیست؟</b></p>

<p>این کار را به صلاح نمی‌دانم و در واقع موجب کاهش نقش مردم در سرنوشت‌شان خواهد شد. با توجه به نظارت استصوابی شورای نگهبان، مجلس را به گونه‌ای می‌چینند که از قبل رئیس‌جمهور هم مشخص باشد . در واقع سرنوشت کشور به دست آقای جنتی می‌افتد.
</p><br></h4>
</div>






<div align="center" dir="rtl" class='box' style="padding: 0px 0px 2px 0px; background-color: #fbb533; margin: 4px 16px 8px 0px;"></div>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.iran-emrooz.net/index.php/news2/71533/" data-num-posts="50" data-width="640" style="font-face:Vazir; font-size:12px;"></div>

<br>



<div align="right" class='box' style="padding: 2px 16px 4px 0px;">



<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_telegram"></a>
<a class="a2a_button_google_gmail"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_printfriendly"></a>
</div>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->





<div align="center" dir="rtl" class='box' style="padding: 0px 0px 2px 0px; background-color: #fbb533; margin: 4px 16px 8px 0px;"></div>





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90326710-1', 'auto');
  ga('send', 'pageview');

</script>




<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
         xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/"
         xmlns:dc="http://purl.org/dc/elements/1.1/">
<rdf:Description
    rdf:about="http://news.iran-emrooz.net/index.php/71533/"
    trackback:ping="http://www.iran-emrooz.net/index.php/trackback/71533/3QguF3Xb/"
    dc:title="صحبت‌های صریح مطهری درباره آینده اصولگرایی"
    dc:identifier="http://news.iran-emrooz.net/index.php/71533/" 
    dc:subject=""
    dc:description="صحبت‌های صریح مطهری درباره آینده اصولگرایی"
    dc:creator="editor"
    dc:date="2017-10-22 09:31:10 PM GMT" />
</rdf:RDF>
-->

</div>
<br>






</td>
<td width="120" bgcolor="#ffffff" align="left" valign="top">




</td></tr></table>
</div></center>





<table width="900" border="0" height="6" align="center" cellpadding="0" cellspacing="0" bgcolor="#799eb8">
<tr><td></td></tr></table>
<!---------    Adress Table    -------->
<table width="900" border="0" align="center" cellpadding=6 cellspacing=0>
<tr><td width="380" align="left" bgcolor="#3d5e74">



<div align="left" style="padding: 0px 0px 0px 30px;">
<font dir="ltr" face="Verdana" color="#e2e2e2" style="font-size: 11pt; font-weight: bold;">
Iran Emrooz</font>
<br>
<font dir="ltr" face="Verdana" color="#e2e2e2" style="font-size: 9pt;">
(iranian political online magazine)<br>
iran emrooz©1998-2017<br>


<script type="text/javascript">
/*<![CDATA[*/

/***********************************************
* Encrypt Email script- Please keep notice intact
* Tool URL: http://www.dynamicdrive.com/emailriddler/
* **********************************************/
<!-- Encrypted version of: editor [at] ***********.*** //-->

var emailriddlerarray=[101,100,105,116,111,114,64,105,114,97,110,45,101,109,114,111,111,122,46,110,101,116]
var encryptedemail_id71='' //variable to contain encrypted email 
for (var i=0; i<emailriddlerarray.length; i++)
 encryptedemail_id71+=String.fromCharCode(emailriddlerarray[i])

document.write('<a href="mailto:'+encryptedemail_id71+'">'+encryptedemail_id71+'</a>')

/*]]>*/
</script>


</font></div>
</td><td width="380" align="left" bgcolor="#3d5e74">
<div align="right" dir="rtl" style="padding: 0px 30px 0px 0px;">
<font dir="rtl" face="Vazir" color="#e2e2e2" style="font-size: 15pt; font-weight: bold;">ايران امروز </font><font dir="rtl" face="Vazir" color="#e2e2e2" style="font-size: 10pt;"> (نشريه خبری سياسی الكترونيك)</font><br>
<font dir="rtl" face="Vazir" color="#e2e2e2" style="font-size: 8pt;">
«ايران امروز» از انتشار مقالاتی كه به ديگر سايت‌ها و نشريات نيز ارسال می‌گردند معذور است. استفاده از مطالب «ايران امروز» تنها با ذكر منبع و نام نويسنده يا مترجم مجاز است.
</font></div>
</td></tr></table>

</center></body></html>